[EMAIL PROTECTED] (A.J. Rossini) writes:

> What version of EFS are you using, and if not recent, have you
> considered upgrading the EFS package?


That's the most recent version listed by the xemacs package manager.
Is there a known problem with older versions of efs and  zope?

> best,
> -tony


Zope maillist  -  [EMAIL PROTECTED]
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-dev )

Reply via email to