--On Dienstag, 17. Mai 2005 18:20 Uhr +0100 David Given <[EMAIL PROTECTED]> wrote:

(No, I don't want to install Zope 3 manually. It's sufficiently large and sufficiently complex that it'd be a dependency nightmare.)

You just need Python 2.3.5 and the Z3 sources. Typing "make" is trivial :-)


Attachment: pgpexP1n1f2xu.pgp
Description: PGP signature

Zope maillist  -  Zope@zope.org
**   No cross posts or HTML encoding!  **
(Related lists - 
 http://mail.zope.org/mailman/listinfo/zope-dev )

Reply via email to