On Mon, Dec 04, 2017 at 01:39:08PM +0100, Stefan Eissing wrote:
> Thanks for all the input. What I see is consensus about the SSLPolicy change:
> 'SSLPolicy'  -> stay as is
> '<SSLPolicy' -> '<SSLPolicyDefine'
> (I prefer the verb above the noun here since mod_ssl uses verbs in other 
> config name.)
Looks better that way to me too.


Mads Toftum

Reply via email to