As one of the folks that answers questions on IRC, I would like to object to the existence of SSLPolicy and <SSLPolicy>. I think it's unwise to have two directives with the same name, for reasons of end-user support.

As long as it's still only in trunk, we still have an opportunity to avert user confusion.

I request that one of these be renamed. (No, I'm not suggesting specific names. I suck at naming things.)



Reply via email to