Hi,

Looking into e.g. Python-2.7.12-intel-2016b.eb it seems this is building stuff 
like scipy, numpy and mpi4py (sometimes old versions).  Why are the separate 
easyconfigs for those kind of packages as well?  Are the later obsolete?  
Someone minds clueing me?

Best wishes
  Joachim


Reply via email to