You are doing a brick-level back up of the mail, aren't you?  See the
comments in the archive regarding this, and backup the IS.
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
-K.Borndale
Network Administrator
Sybari Software
631.630.8569 -direct dial
631.439.0689 -fax
http://www.sybari.com
"One man's ceiling is another man's floor"


|--------+----------------------------------->
|        |          "Steck, Steffen M."      |
|        |          <[EMAIL PROTECTED]|
|        |          >                        |
|        |          Sent by:                 |
|        |          bounce-exchange-148870@ls|
|        |          .swynk.com               |
|        |                                   |
|        |                                   |
|        |          01/10/2002 02:23 AM      |
|        |          Please respond to        |
|        |          "Exchange Discussions"   |
|        |                                   |
|--------+----------------------------------->
  
>-----------------------------------------------------------------------------------------------------------------------------------------|
  |                                                                                    
                                                     |
  |      To:     "Exchange Discussions" <[EMAIL PROTECTED]>                        
                                                     |
  |      cc:                                                                           
                                                     |
  |      Subject:     Backup                                                           
                                                     |
  
>-----------------------------------------------------------------------------------------------------------------------------------------|




Hi there,
I am having probs with the backup of my XCNG 5.5 Sp4 on NT4Sp6. I have a
priv.edb of approximately 23 GB size. Besides is only the OS and little
more
(antivirus etc) on the machine. The machine itself is a P3 Xeon with 500
Mhz
and 512 MB RAM. It has an DLT 80 and uses backup software Veritas Backup
Exec Multiserver 7.3.
The problem: The backup of the Exchange Mailboxes lasts 12 hours, the whole
filesystem (27 GB) is being taped in half an hour. Why does take so long to
read out the mailboxes of the information store?
Anybody seen this or any idea?
Thx in advance
Steffen


_________________________________________________________________
List posting FAQ:       http://www.swinc.com/resource/exch_faq.htm
Archives:               http://www.swynk.com/sitesearch/search.asp
To unsubscribe:         mailto:[EMAIL PROTECTED]
Exchange List admin:    [EMAIL PROTECTED]





_________________________________________________________________
List posting FAQ:       http://www.swinc.com/resource/exch_faq.htm
Archives:               http://www.swynk.com/sitesearch/search.asp
To unsubscribe:         mailto:[EMAIL PROTECTED]
Exchange List admin:    [EMAIL PROTECTED]

Reply via email to