Oops.

On 14.09.2006 02:23:49 Manuel Mall wrote:
<snip/>
> This made me look at our 'upgrading' page. It does NOT(!) mention 
> that the config file format has changed!
> 
> Seems to me the easiest fix to all of this is to actually tell users 
> that they also have to change the config file used with 0.20.5 when 
> upgrading.



Jeremias Maerki

Reply via email to