I'm having a frustrating problem with hypertext links. We create
hypertext links in FM 7.2 to PDF files. Then we convert the FM document
to PDF. The links work. We place the files in Documentum where they are
moved to our intranet. The links work perfectly.

We just upgraded to FM 8.0. The links still work in the PDF file until
it is moved to our intranet-then the links no longer work. We don't want
to have to revert back to FM 7.2 but we can't figure out how to correct
this problem. I have tried turning on Create Named Destinations for All
Paragraphs but it still doesn't work.



I'm new to the list, but I have searched the archives and haven't found
any discussion related to this problem.

TIA



Roberta Heinlein

SOP Specialist, Internal Audit-Corporate Compliance C-10

770-433-8211 x19827

-------------------------------------------------------------

Corporate Compliance is committed to providing great customer service to
our stores.  THD Associates: Please visit "myApron > My Store Overview >
What's New> VOC at the SSC > and select Corporate Compliance" to let us
know how we are doing.






-----------------------------------------
The information contained in this e-mail and any attached documents
may contain information that is confidential or otherwise protected
from disclosure. If you are not the intended recipient of this
message, or if this message has been sent to you in error, please
immediately alert the sender by reply e-mail and then delete this
message, including any attachments. Any dissemination, distribution
or other use of the contents of this message by anyone other than
the intended recipient is strictly prohibited.

Reply via email to