Quoting Matthew Faircliff <[EMAIL PROTECTED]>:

> Hello,
>
> Can anyone tell me if openoffice 1.1 (openoffice-devel) works with the native
> java (diablo-jdk13)?
>
> Matthew Faircliff
>
> _______________________________________________
> [EMAIL PROTECTED] mailing list
> http://lists.freebsd.org/mailman/listinfo/freebsd-questions
> To unsubscribe, send any mail to "[EMAIL PROTECTED]"
>
I believe you need the latest working jdk on FreeBSD... 1.4.1. I just compiled
it last night and am compiling openoffice 1.1 right now, and everything seems
to be working so far.

Ken
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to