Follow-up Comment #6, bug #21576 (project freeciv):

> ...but it's actual bug. If you have made install of S2_5 or
> TRUNK, 2.4 cannot work. 

Blocker for 2.4.2 despite not being reggression from 2.4.1, as bug will get
more serious once 2.5.0-beta1 gets released, which might happen before 2.4.3
release.

    _______________________________________________________

Reply to this item at:

  <http://gna.org/bugs/?21576>

_______________________________________________
  Message sent via/by Gna!
  http://gna.org/


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to