>> IMP archiver
>> So far I have only been able to run IMP with DOS4GW.EXE
> Try DOS32A extender.

I tried, and it works well. It seems to be faster too.

There is just in one particular situation in which it did not work:
adding files to an existing archive through the Connect file manager
-- an operation I do often.

The error message is something like "directory not found" (meaning
the directory where the compressed file is). I'll make a few more
experiments though.

>> Vision Editor
>> Are there any HDPMI options that can be tried here?

What is RTFM?



Marcos Favero Florence de Barros
Campinas, Brazil
55-19-3231-8194                 home
55-19-9123-8566                 mobile
fav...@mpcnet.com.br            email

The ultimate all-in-one performance toolkit: Intel(R) Parallel Studio XE:
Pinpoint memory and threading errors before they happen.
Find and fix more than 250 security defects in the development cycle.
Locate bottlenecks in serial and parallel code that limit performance.
Freedos-user mailing list

Reply via email to