aah I have all the dotnets from 1.1 through 4.0.
Ok I am covered, thats good.
I really don't want another package to maintain.
THe good thing with the ms packages is if you have it configured right windowsupdate can take care of just about all of them bar directx.
At 06:25 a.m. 12/03/2011, you wrote:
Hi Shawn, if you just have .NET 2.0 or later you'll be fine. It's the other platforms that will need Mono. This excludes Windows Mobile, .NET CF is fine for those platforms.
---
Gamers mailing list __ Gamers@audyssey.org
If you want to leave the list, send E-mail to gamers-unsubscr...@audyssey.org.
You can make changes or update your subscription via the web, at
http://audyssey.org/mailman/listinfo/gamers_audyssey.org.
All messages are archived and can be searched and read at
http://www.mail-archive.com/gamers@audyssey.org.
If you have any questions or concerns regarding the management of the list,
please send E-mail to gamers-ow...@audyssey.org.




---
Gamers mailing list __ Gamers@audyssey.org
If you want to leave the list, send E-mail to gamers-unsubscr...@audyssey.org.
You can make changes or update your subscription via the web, at
http://audyssey.org/mailman/listinfo/gamers_audyssey.org.
All messages are archived and can be searched and read at
http://www.mail-archive.com/gamers@audyssey.org.
If you have any questions or concerns regarding the management of the list,
please send E-mail to gamers-ow...@audyssey.org.

Reply via email to