Hi,

"J.Canton" <[EMAIL PROTECTED]> writes:

> I should also compile a local version fo glib2.6/GTK 2.6 in order to
> be able to compile the Gimp cvs HEAD, isn't it?

You will need glib/gtk+ 2.6 but there is actually no reason to keep
those local since 2.6 is fully backward compatible to earlier
glib/gtk+ 2.x releases.


Sven
_______________________________________________
Gimp-developer mailing list
Gimp-developer@lists.xcf.berkeley.edu
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-developer

Reply via email to