sanju More wrote:
> Hi All,
>
> I am facing some issues while installing gimp2.6. See below log 
>
> [...]

Hi

What platform are you on? I think I got that problem when I went through
the process of building GIMP on Windows. I ended up getting using a
prebuilt version I got from another developer.

In anycase, just make sure the XML::Parser module is available, that
should fix your problem.

- Martin
_______________________________________________
Gimp-developer mailing list
Gimp-developer@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-developer

Reply via email to