2009/1/20 sanju More <sanjee...@inetfi.com>:
> But i need gimp2.6.4 to be cross compiled with arm-linux-gcc. For this i need 
> to cross compile all these packages(babl,gegl,glib...) and then gimp2.6.4 or 
> just i need compile gimp2.6.4

I'm afraid you'll have to build almost averything, from glibc up.
What's your target machine? You should maybe try to get hold of the
glibc they use.

Gimp-developer mailing list

Reply via email to