On Sat, Sep 07, 2013 at 02:15:07PM +0200, Kolbjørn Stuestøl wrote:
> The version of Cygwin which I have used for years refused a month or
> so ago to work with the programs used for translating GIMP
> documents. Perhaps because I switched to a 64 bits computer. I
> therefore had to install 64 bits Cygwin, but alas I have forgotten
> which packages needed.
> I remember there was some problems but not the solutions and neither
> where to find the threads where the installation(s) was discussed.
> Julien, are your "cookbook" (Using Cygwin for GIMP translations)
> still available somewhere?
> Someone who remembers and are willing to help me?
> Kolbjoern Stuestoel

Why not install Virtualbox and inside it a Linux (Ubuntu) machine?
In that case I can help ...


Marco Ciampa

| Linux User  #78271 |
| FSFE fellow   #364 |
gimp-docs-list mailing list

Reply via email to