On Wed, Jul 31, 2013 at 10:28 PM, Paul Cartwright wrote:

> checking for BABL... no
> configure: error: Package requirements (babl >= 0.1.11) were not met:
> Requested 'babl >= 0.1.11' but version of babl is 0.1.10
> # dpkg -l|grep babii

If you know how to run this kind of commands, surely you know that you
need *-dev packages installed to build anything? :)

Alexandre Prokoudine
gimp-user-list mailing list
List address:    gimp-user-list@gnome.org
List membership: https://mail.gnome.org/mailman/listinfo/gimp-user-list

Reply via email to