Stephan Hegel wrote:

> I fixed this by installing gimp-2.3 completely under /usr/local/Gimp-2.3
> and calling it by a little wrapper named gimpdev:

The release notes suggest to use /opt/gimp-2.3, BTW.


HTH,
Michael

-- 
    GIMP > http://www.gimp.org      | IRC: irc://irc.gimp.org/gimp
    Wiki > http://wiki.gimp.org     | .de: http://gimpforum.de
Plug-ins > http://registry.gimp.org |
_______________________________________________
Gimp-user mailing list
Gimp-user@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-user

Reply via email to