Diego Biurrun <[email protected]> writes: > Also drop the now unnecessary ff_h264_ prefix from its name.
ff_ prefix. The h264 part is still there. -- Måns Rullgård [email protected] _______________________________________________ libav-devel mailing list [email protected] https://lists.libav.org/mailman/listinfo/libav-devel
