On Fri, Mar 30, 2012 at 04:25:47PM +0100, Måns Rullgård wrote: > Diego Biurrun <[email protected]> writes: > > > Also drop the now unnecessary ff_h264_ prefix from its name. > > ff_ prefix. The h264 part is still there.
Pushed with amended log message. Diego _______________________________________________ libav-devel mailing list [email protected] https://lists.libav.org/mailman/listinfo/libav-devel
