Am 13.10.2016 um 19:06 schrieb racoon:

Using the installer to set up thesaurus works as expected. Maybe the
description in the manual is insufficient then?


This desciption works in every case. Teh problem is that there is no installer for Linux that takes care to install and configure the dictionaries.

So the installer passed all test on my side. (Except for clean new
installation which I cannot test at the moment.)

I just released a new version with Qt.5.6.2, see my next mail.

regards Uwe

Reply via email to