On Thu, 21 Jun 2012, Pau Garcia i Quiles wrote:

mtasc supports only ActionScript 2.x and that's not going to change.
I'm using it for Wt (witty) and it works fine.


3.x is definitely needed here.


2. package Adobe Flex[3]

Are you sure this is required? For jPlayer, I was gratefully surprised
by as3compile in SwfTools.

I'll try it and see.

--
Jaldhar H. Vyas <jald...@debian.org>

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to