What about KDE 4.5 on top of Qt 4.7 ? :)

--
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-talk

Reply via email to