philippe_44 wrote: 
> Great! Meanwhile I did a version which should let you select
> the 64 bits version. I could not test though
> Envoyé de mon iPad en utilisant Tapatalk

Meanwhile i renamed the squeeze2raop-aarch64-static to squeeze2raop-x86
and put it in
i started it with terminal on mac and worked.
but after lms restart i had to manually restart the service with
Now i selected squeeze2raop-x86-64 in lms gui binary, and i don't know
why, but after lms restart the bridge works without need to use terminal
on mac???

So now i have a running system, but i would rather use your official

Please let me know how to get the new version, and how to completely
delete the old one.


Pommes's Profile:
View this thread:

plugins mailing list

Reply via email to