Sarah,

On Feb 12, 2013, at 10:13 PM, Rob Arthan <r...@lemma-one.com> wrote:

> Sarah,
> 
> On Feb 12, 2013, at 7:00 AM, khan khan <azurc...@yahoo.com> wrote:
> 
>> yes but the templates are greyed out...templates are not active ??? so what 
>> should i do???
>> how should i customized"" Application Defaults file for xpp"...  in " 
>> Application Defaults file for xpp" thier is written that  Include templates 
>> tool set-up: #include "XppTemplates"...so how should i include it please let 
>> me know...
> 
> 
> I need you to help me to solve your problem. It isn't helpful just to repeat 
> the original question.
> 
> You said this in an earlier message:
> 
>>> ... i have tried this command it says "no printer found, aborting" 
>>> ...please help me …
> 
> As I said in an earlier e-mail there is another program on some Linux systems 
> called xpp. The xpp program in ProofPower would not output a message about 
> printers.
> 
> Please run the following command line:
> 
> PPENVDEBUG=y /home/sarah/xpp

Sorry! That should read:

PPENVDEBUG=y /home/sarah/pp/bin/xpp

(as from the screenshot you sent me, you are installing ProofPower using 
.home/sarah/pp as the installation target directory).

> 
> and let us know (via the mailing list) what you see.
> 
> Regards,
> 
> Rob.
> 
> 
> 
> 
> 
> 
> _______________________________________________
> Proofpower mailing list
> Proofpower@lemma-one.com
> http://lemma-one.com/mailman/listinfo/proofpower_lemma-one.com


_______________________________________________
Proofpower mailing list
Proofpower@lemma-one.com
http://lemma-one.com/mailman/listinfo/proofpower_lemma-one.com

Reply via email to