Boas María:

Desculpas pola demora. O engadido está a espera de revisión por parte do equipo de mozilla. Se tes presa podes instalalo aínda que indique que indique que é compatible até a versión 4 instalase correctamente na versión 5.


https://addons.mozilla.org/es-ES/firefox/addon/corrector-de-galego/



    ---------- Forwarded message ----------
    From: <marian...@edu.xunta.es <mailto:marian...@edu.xunta.es>>
    Date: 2011/6/29
    Subject: [Contacto] firefox 5.0 e o corrector de galego
    To: i...@trasno.net <mailto:i...@trasno.net>


    marinela enviou unha mensaxe empregando o formulario de contacto
    en http://www.trasno.net/contact

    Ola
    estou a actualizar os navegadores na aula de informática do  meu
    cole, e encóntrome coa sorpresa de q o firefox 5.0 non é
    compatible co corrector de galego.
    Así que, por un lado agradecervos todo o esforzo feito na
    actualización do mozilla, e por outro pedirvos que advirtades de q
    esa actualización non é compatible co dicionario (hale, todo
    subliñado de vermello!)
    Saúdos
    Nela


_______________________________________________
Proxecto mailing list
Proxecto@trasno.net
http://listas.trasno.net/listinfo/proxecto

Responderlle a