On dom 03 nov 2013 12:08:05 CET, Miguel Bouzada wrote:
<http://sourceforge.net/projects/hunspell-gl/files/estables/deb/hunspell-gl-es_13.10-2_all.deb/download>Tras
instalar
http://sourceforge.net/projects/hunspell-gl/files/estables/deb/hunspell-gl-es_13.10-2_all.deb
Quedei sen corrector, a alguén máis lle paso tal?
Non se se será cousa de telo probado no Ubuntu Lucid ou de que algo
non foi ben

--
Membro de «The Document Foundation Projects»
http://www.documentfoundation.org/foundation/members
Membro do «Grupo de Amigos GNU/Linux de Pontevedra (GALPon)»
http://galpon.org
Membro de «Proxecto Trasno» http://trasno.net
Co-coordinador do proxecto «GALPon MiniNo» http://minino.galpon.org


_______________________________________________
Proxecto mailing list
Proxecto@trasno.net
http://listas.trasno.net/listinfo/proxecto

Eu aquí non podo reproducir o erro.

- Podes fornecer algún rexistro de instalación?
- dpkg -L hunspell-gl-es

Saúdos
_______________________________________________
Proxecto mailing list
Proxecto@trasno.net
http://listas.trasno.net/listinfo/proxecto

Responderlle a