Hi Eric,

The working domain is pan-asia.in and command is telnet domain.com 143 and
telnet domain.com 25.
Both the domains are fqdn
Working domain pan-asia.in
non working domain reliancehrconsulting.com

On Wed, Sep 25, 2019 at 4:12 PM Eric Broch <ebr...@whitehorsetc.com> wrote:

> What commands are you using to telnet to the working and non-working
> domains, the fqdn? If you are using the fqdn has the domain expired?
> On 9/25/2019 12:44 AM, ChandranManikandan wrote:
> Hi Friends,
> I have running centos 6.7 with 64 bit with multiple domains using
> qmailtoaster.
> all the domains configured web and email with letsencrypt certificate.
> One domain is not working suddenly web and email.
> I have tried to ping and able to get the ip address result.
> and also tried using telnet 143 and 25 port is not connecting, but the
> same ports are connected for other domain which was running the same
> machine.
> I have tried iptables stop but no luck.
> could anyone assist me to troubleshoot.
> Advance Appreciate your help
> --
> *Regards, Manikandan.C *



Reply via email to