On Thu, 7 Dec 2000, Mark wrote:

> We upgraded an OS 8.6/ASIP 6.2 G4 to Retrospect 4.3, and for each of
> the past three mornings since the upgrade, the server has been found
> with ASIP in the foreground, and Retrospect in the background with the
> dialogue box saying, "Do you really want to stop [Backup Set
> Umpty-Ump]? <CANCEL> <OK>" Each backup session uses the same script,
> is set to run at 11:59 PM, and takes only about 30 seconds
> (incremental).
> *Nobody* has been in the locked server room at these ungodly hours -
> least of all for three nights in a row - nor has anybody had indirect
> access via Timbuktu or similar.  Retrospect 4.3 has been the *only*
> change.  Is there something about the new program that could cause
> this behavior?
> Meanwhile, I think we'll try version 4.2 for tonight's backup.

FYI, reverting to Retrospect 4.2 has cured this problem everywhere we've
tried it.  Interestingly, on one OS 8.6/ASIP 6.2 server, Retrospect 4.3
ran fine for nearly two weeks, and then all of a sudden started the same
"do you really want to stop ...?" routine.

4.2 to the rescue ... but we are still no closer to finding the root cause
of the 4.3 behavior.  YMMV.


Mark E. Ingram


To subscribe:    [EMAIL PROTECTED]
To unsubscribe:  [EMAIL PROTECTED]
Archives:        <http://list.working-dogs.com/lists/retro-talk/>
Search:  <http://www.mail-archive.com/retro-talk%40latchkey.com/>

For urgent issues, please contact Dantz technical support directly at
[EMAIL PROTECTED] or 925.253.3050.

Reply via email to