On Apr 11, 2018, at 05:06, Rob Landry <41001...@interpring.com> wrote:

> If I remember right, recent HPI drivers will not compile under CentOS 6. The 
> version in the Paravel-Broadcast repository is 4.10.09.

That version should work fine with an ASI5211. No need to upgrade.

Cheers!


|----------------------------------------------------------------------|
| Frederick F. Gleason, Jr. |              Chief Developer             |
|                           |              Paravel Systems             |
|----------------------------------------------------------------------|
|          A room without books is like a body without a soul.         |
|                                         -- Cicero                    |
|----------------------------------------------------------------------|
_______________________________________________
Rivendell-dev mailing list
Rivendell-dev@lists.rivendellaudio.org
http://caspian.paravelsystems.com/mailman/listinfo/rivendell-dev

Reply via email to