weuw wrote: 
> Hi, thanks, how can I check that the versions I used are correct ?
> :confused:

I re compiled sox to be sure. It's sox --version  sox:      SoX v14.4.2

squeelite-R2 : I don't know how to check if it is compiled with DSD, I
don't know how to put this parameter during compilation ?

Anyway still impossible to check DSD parameter in web plugin...


------------------------------------------------------------------------
weuw's Profile: http://forums.slimdevices.com/member.php?userid=67233
View this thread: http://forums.slimdevices.com/showthread.php?t=105309

_______________________________________________
Squeezecenter mailing list
Squeezecenter@lists.slimdevices.com
http://lists.slimdevices.com/mailman/listinfo/squeezecenter

Reply via email to