Mark Tyndall wrote:

Zanqeutil wrote:

[...]
Is it possible to use this 1.1.16 languagepack with Seamonkey 1.1.18
or do I have to wait until seamonkey-1.1.18.nl-NL.langpack.xpi comes availible ?

Generally speaking, 1.1.x language packs work with any 1.1.x version of SeaMonkey.


regards,

Mark.

Thanks, Mark

I will give it a try and hope it works out fine.

regards,

Zanqeutil
_______________________________________________
support-seamonkey mailing list
support-seamonkey@lists.mozilla.org
https://lists.mozilla.org/listinfo/support-seamonkey

Reply via email to