Hello,

Installing the AMP stack (as in `pfexec pkg install AMP`)
in a sparse zone (osol 111a) will fail, because /usr isn't 
available. 

Is there a way get around that, short of compiling 
everything by hand to some other place within the 
sparse zone ?

Thanks.

j.


_______________________________________________
zones-discuss mailing list
zones-discuss@opensolaris.org

Reply via email to