how severe is the problem that you have fixed? According to some rumors the fix seems to break
applications. The question for Zope 2.7.3 final is: is the problem severe enough to have it fixed
for 2.7.3 with the risk of causing trouble with broken applications or can we defer the fix to Zope 2.8?

Zope-Dev maillist - [EMAIL PROTECTED]
** No cross posts or HTML encoding! **
(Related lists - )

Reply via email to