FYI (this is mostly for the benefit of the Five folks), I've created a
Zope 2.9 branch from the trunk as of about 10 minutes ago.  This branch
is frozen for feature work; it may need some changing of externals to
reflect what we want the initial version of Zope 3 that we want 2.9 to
ship with.  I don't know what that version is, so this is a note to say
that if these externals changes get made on the Zope 2 trunk, please
also make them on the 2.9 branch.

- C

Zope3-dev mailing list

Reply via email to