I don't think we should try to include jVSD in 1.0.0 at this point, because
it introduces dependencies that might make the 1.0.0 release more
complicated such as the MultiAxisChartFX dependency. But I think the should
try to get it to develop sooner rather than later to make it easier for
people to get jVSD and play with it.

-Dan

Reply via email to