On 2013-08-17 14:49, Bruno Medeiros wrote:

Someone else had a similar problem, a good guess is that you're running
with a 1.6 JVM, you need a 1.7 JVM.


I did install a 1.7 JVM, although I never verified that it's actually 1.7 that is used. I'll have to check that.

--
/Jacob Carlborg

Reply via email to