> And second, because I figured developers would be happier about trying
> to fix issues on the current master branch rather than do bugfixing and
> development on the older branch.
> 
> I want MAPI support to actually _work_ in Gnome 2.30. 

So you're the other one!  Sometimes I feel like it is just me.  :)

But fortunately I don't have to use Exchange.

> PS. I was struck by running "ps -aef | grep evo" and seeing _NOTHING_
> except the actual evolution binary there... bizarre!


_______________________________________________
Evolution-hackers mailing list
Evolution-hackers@gnome.org
http://mail.gnome.org/mailman/listinfo/evolution-hackers

Reply via email to