On Feb 21, 2005, at 11:03 PM, Jeremias Maerki wrote:
So here are the proposed changes:
- Package org.apache.fop.render.awt becomes
- AWTRenderer.java becomes Java2DRenderer.java (AWT*.java ->
I think the viewer subpackage can stay as is under the renamed package.
None from me! The simple and more transparent, the better.
Web Maestro Clay
<[EMAIL PROTECTED]> - <http://homepage.mac.com/webmaestro/>
My religion is simple. My religion is kindness.
- HH The 14th Dalai Lama of Tibet