In message <[EMAIL PROTECTED]> "Karsten W. Rohrbach" writes:
: Peter Wemm([EMAIL PROTECTED])@2001.03.28/06:24:34(epoch+985757074s):
: > FYI:
: > 
: >      portmap [-d] [-v]
: > 
: >      rpcbind [-dilLs]
: yup, so i think it makes sense, to have the daemon called rpcbind, since
: it would probably break other people's configuration after making world.

I do not.  -v could easily be added to what is now rpcbind (even if it
was ignored).  -d mean the same thing for both.  there's then no
reason to change its name.


To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-current" in the body of the message

Reply via email to