On 2016-09-19 15:17, Yann Leboulanger wrote:
Do not install the required dep (python-gupnp-igd). There is currently
no option to not use that.


Ok. Please consider to add this option though.

Thank you for your time and answers :)

_______________________________________________
Gajim-devel mailing list
Gajim-devel@gajim.org
https://lists.gajim.org/cgi-bin/listinfo/gajim-devel

Reply via email to