Hi,

Darren wrote:

you will need the v6 run time libraries, but you can get these from
installing MODA beta 18. That's what fixed my grizzly gulch running under
Windows XP.

My reply:

Interesting. The libraries that MOTA beta 18 ship with is the Visual
C++ 9.0 runtime libraries not the VC++ 6 libraries. I.E. Visual C++
2008 runtime. I'm sort of surprised it fixed an issue with GG, but am
glad it did.

Cheers!

---
Gamers mailing list __ Gamers@audyssey.org
If you want to leave the list, send E-mail to gamers-unsubscr...@audyssey.org.
You can make changes or update your subscription via the web, at
http://audyssey.org/mailman/listinfo/gamers_audyssey.org.
All messages are archived and can be searched and read at
http://www.mail-archive.com/gamers@audyssey.org.
If you have any questions or concerns regarding the management of the list,
please send E-mail to gamers-ow...@audyssey.org.

Reply via email to