Philip Brown <[EMAIL PROTECTED]> writes:

> > > * If you aren't interested in bleeding-edge Pango developement, you should
> > >   be using use the pango-1-0 branch of Pango.
> Unfortunately, that isnt very informative for people who are downloading 
> tarfiles, rather than using CVS. :-(
> We need "only use pango x.y.z tarball"

use whatever tarball you like. There is no tarball released (yet) that
would require fontconfig.

pango-1.0.2 would be appropriate. Or pango-1.0.1 since it doesn't have
the stupid bug in pango_ft2_fontmap_list_families that makes GIMP's
font selector crash.

Salut, Sven

Gimp-developer mailing list

Reply via email to