On Wed, Jun 05, 2002 at 10:57:13PM +0200, Hans Breuer wrote:
>...
> The info was on gtk-devel just a few days ago. I'm
> pasting it here while trying to no comment on cvs
> gtk/pango brokeness for other backends as X11 ...
> 
>       Hans
> 
> At 11:44 04.06.02 -0400, Owen Taylor wrote:
> >...
> >
> > * If you aren't interested in bleeding-edge Pango developement, you should
> >   be using use the pango-1-0 branch of Pango.

Unfortunately, that isnt very informative for people who are downloading 
tarfiles, rather than using CVS. :-(

We need "only use pango x.y.z tarball"

_______________________________________________
Gimp-developer mailing list
[EMAIL PROTECTED]
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-developer

Reply via email to