On Wed, 2007-08-01 at 14:23 +0200, Anke Lange wrote:

> like everybody else, I am very exiting about the release of the Gimp 2.4.
> Though I was wondering, if GAP will be running on the new Gimp.
> I tried to install it to the 2.3.19, but as you proberbly would have 
> known, it doesn't work and you just get lots of errors.

There are known problem running GAP 2.2 on GIMP 2.3 and they have been
addressed in the gimp-gap source tree. I will do a gimp-gap 2.2.2
release with these fixes somewhen over the next days.


Gimp-developer mailing list

Reply via email to