Easier than I thought. Just download the py version for 2.8 and it's already
done as well as being in the layers menu at the top.
My old scm version was still working so I never thought to upgrade.




--
View this message in context: 
http://gimp.1065349.n5.nabble.com/styles-tp40424p40429.html
Sent from the Users mailing list archive at Nabble.com.
_______________________________________________
gimp-user-list mailing list
List address:    gimp-user-list@gnome.org
List membership: https://mail.gnome.org/mailman/listinfo/gimp-user-list

Reply via email to