Hi!

> I can't pass the "configure" stage with version 1.2.0, for a strange
> raison, I have glib 1.2.8 and gtk 1.2.8 installed but there is no
"gtk-config"
> script on my machine (Linux - Mandrake 7.2 - P-III 800mhz - 128M)

I've got nearly the same configuration and could compile 1.2.0 without
those errors. I used the GTK+ included in Mandrake. Have you got the
*-devel-* RPMs for X and GTK+ installed? Check this, maybe it helps!

CU, Michael

---=[       [EMAIL PROTECTED]       ]=---
---=[ http://technoid.xodox.com ]=---

Reply via email to