rgheck wrote:
> Right now, only bibtex 
> and bibtex8 are listed. But if biber works well, then we can list it as 
> a choice, too.

Actually, biber is already listed in 2.0, provided it is installed correctly.

Jürgen

Reply via email to