Simon Riggs <[EMAIL PROTECTED]> writes:
> So it should be stats_command_string --> monitor_activity
> ...and the other one would be monitor_counts? OK, that fits for me. 

Are we worried about having them both singular or both plural?
I seem to recall that point coming up in the prior thread.

                        regards, tom lane

---------------------------(end of broadcast)---------------------------
TIP 9: In versions below 8.0, the planner will ignore your desire to
       choose an index scan if your joining column's datatypes do not

Reply via email to