Dave Page wrote:

Personally I don't care as I use XP/2K3 anyway, but having been told my
autovacuum service code needed to support NT4....

I have been working on integrating pg_autovacuum into the backend, and I have it working, I'm just trying to clean up some lose ends before I submit another patch. I think backend integration will eliminate the need for your autovacuum service patch no?


---------------------------(end of broadcast)---------------------------
TIP 2: you can get off all lists at once with the unregister command
   (send "unregister YourEmailAddressHere" to [EMAIL PROTECTED])

Reply via email to